System outage notice / システムの不具合について
Incident Report for Gengo
Resolved
Gengo is back up and running! You may now resume ordering. If you need help, please contact support@gengo.com.
システムが復旧し、翻訳の依頼が可能になりました。ご不明点がございましたら、support@gengo.comまでご連絡ください。
Posted Dec 26, 2017 - 13:13 UTC
Investigating
Our system is temporarily down. Please wait and refrain from ordering via the API or order form. For the latest status information please check http://gengo.statuspage.io Thank you.

大変ご迷惑をお掛け致しますが、現在システムに不具合が発生したため現在サービスをご利用いただくことができません。APIおよびオーダーフォームからの翻訳依頼はお控えください。最新のメンテナンス状況の情報はこちらからご覧になれます : http://gengo.statuspage.io
ご迷惑をおかけいたしますが、復旧までいましばらくお待ちください。
Posted Dec 26, 2017 - 01:47 UTC